Galaxie Team
GALAXIE
Lýdie, čtvrtek 14.12.2017, 18:13:46
16.5.2005 [17:07]

SLI nefunguje s Win 2k

 

Ačkoliv nVidia na svých stránkách tvrdí, že SLI ovladač je pro W2k a WXP, skutečnost je trošku jiná. Pokud se totiž pokusíte rozchodit SLI režim pod W2k, neuspějete. NVidia se brání tím, že W2k je málo používaný systém a že většina lidí má stejně "XPčka", což je jistě pravda, ale stejně bych řekl, že by to někam měli na svých stránkách jasně a srozumitelně napsat a varovat tím malé procento lidí stále používající starší systém Windows 2000. Berte tuto zprávu jako varování, pokud jste šťastnými majiteli W2k a chystáte se pořídit dvě grafické karty a spojit je do SLI.

Zdroj: The Inquirer


pošli na vybrali.sme.sk

Diskuze k článku SLI nefunguje s Win 2k (0 komentářů)
© Copyright 2003 - 2017 Peter Sedlařík (Galaxie) | RSS | ISSN 1801-2132